LISTSERV at the University of Georgia
Menubar Imagemap
Home Browse Manage Request Manuals Register
Previous (more recent) messageNext (less recent) messagePrevious (more recent) in topicNext (less recent) in topicPrevious (more recent) by same authorNext (less recent) by same authorPrevious page (September 2001, week 1)Back to main SAS-L pageJoin or leave SAS-L (or change settings)ReplyPost a new messageSearchProportional fontNon-proportional font
Date:         Fri, 7 Sep 2001 05:43:27 -0700
Reply-To:     Frank Liu <liu@VPHARM.COM>
Sender:       "SAS(r) Discussion" <SAS-L@LISTSERV.UGA.EDU>
From:         Frank Liu <liu@VPHARM.COM>
Organization: http://groups.google.com/
Subject:      Re: Printing problem: Printing the log from SAS 8.2 under Windows
              NT
Content-Type: text/plain; charset=ISO-8859-1

Hi Amnon,

It's a problem. Margin settings are ignored in SAS 8.2 under Windows NT and Windows 2000.

A Technical Support hot fix for Release 8.2 for this problem is available at http://www.sas.com/techsup/download/hotfix/v82/base/82ba32/82ba32.html

Frank Liu

AIgra@ADMINSVCS.CORR.CA.GOV (Igra, Amnon) wrote in message news:<DDFD30F7BB93D4119C9F009027E23DC5022E83B5@hqmail1.cdc.state.ca.us>... > When I try to print from the log window (ie, print the log). after changing > the margins, in page setup, I lose lines of the log. When I did the same > thing under version 8.1 , there was no problem. > > For example, I changed the bottom margin in page setup, to 2". Instead of > moving/printing the log lines to the next page (that otherwise would have > printed in the bottom two inches of the first page) , those lines > disappeared-- they did not print. > > Anyone have the same problem? > > Please help. > > Thanks, > > Amnon Igra


Back to: Top of message | Previous page | Main SAS-L page